Web Start: J2SE version

Discussions concerning www.gentleware.com

Web Start: J2SE version

Postby Guest » Tue Mar 15, 2005 9:17 am

Is Poseidon working with JDK 1.5? If so, you should change your jnlp accordingly:

<j2se version="1.4+" ...

instead of

<j2se version="1.4" ...

I did this change on my own (did not want to download the 1.4 JRE) and it seems to work.
Guest
 

Postby seraulu1 » Wed Feb 17, 2010 9:11 am

Wow that's good thanks for that comment!how to hypnotize someone
seraulu1
 
Posts: 1
Joined: Wed Feb 17, 2010 9:07 am

Postby LoveHer08 » Sat Nov 06, 2010 6:49 am

But how you did that easily do you have some information to share?
treatments for depression
LoveHer08
 
Posts: 2
Joined: Sat Nov 06, 2010 6:08 am


Return to Website

Who is online

Users browsing this forum: No registered users and 2 guests

cron